Rover форум
   Крупнейший Rover-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Rover

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Safoklov Boris Borisovich(ссылка) 03.07.11 09:49
Возможно уже все починили, но у меня была такая проблема, выяснил накрылся датчик положения коленвала, поменял езжу.
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться

Предыстория:
  
Пользователь не загрузил свой аватар
nikolaj(ссылка) 30.05.11 17:17
сем здравствуйте. У меня возникла проблема. Возможно, кто-то сталкивался. У меня Ровер 75-й 2.5 бензин, автомат. Ехал спокойно, тут внезапно загорелся на панели значок Traktion и машина перестала ехать. Заглушил. Не заводится. Через какое-то время пробовал опять - ничего. Минут 15-20 и она наконец завелась. Случалось уже 3 раза. После первого раза отогнал в сервис - ничего не нашли. Но сейчас меня это уже начинает беспокоить. В чем возможна проблема?
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) roverdriver.ru  
 Indexed: 100.00%