Rover форум
   Крупнейший Rover-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Rover

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Armen(ссылка) 30.11.13 12:16
ПРИВЕТ!! ПОДСКАЖИТЕ ПОЖАЛУЙСТА. Я УЖЕ МЕСЯЦ МУЧАЮСЬ С ЭТОЙ МАШИНОЙ. РОВЕР 25-И 1.8 ВАРИАТОР.. ЕХАЛ ПО НОРМАЛЬНОМУ СКОРОСТИ, МАШИНА НАЧАЛ СБРОСИВАТ СКОРОСТЬ.. ДАЛЬШЕ, ДАВЛЮ НА ГАЗ А МАШИНА НЕ ЕДЕТ, ПЕРЕКЛЮЧИЛСЯ НА 4-И ИЛИ 5-И СКОРОСТЬ И ВСЕ.. Я МАШИНУ ЗАГЛУШИЛ И ЧЕРЕЗ ПАРУ ЧАСОВ МАШИНА СНОВА НАЧАЛ ЕХАТЬ.. МИНУТ 15-ЕЗДИЛ ТОЖЕ САМОЕ.. ПО ДИАГНОСТИКЕ СКАЗАЛИ КОД-0722 ДАТЧИК СКОРОСТИ.. НЕТ СИГНАЛА. ПРОВЕРИЛИ ДАТЧИК СКАЗАЛИ РАБОТАЕТ.. ПРОВЕРИЛИ ЦЕПИ ПО ЭЛЕКТРИКЕ ГОВОРЯТ ВСЕ ОК! КОМУ НЕ ОБРОШАЮС НОЛЬ РЕЗУЛТАТ.. ПО ВАРИАТРУ ТУТ НЕ КТО НЕ РОЗБИРАЕТСЯ.. МАШИНА НАХОДИТСЯ В АРМЕНИЕ.. СЧЕГО ЭТО МОЖЕТ БЫТ.. КТО МОЖЕТ ПОСАВЕТОВАТ.. ЕСЛИ ОТ КОРОБКЫ.. ТО КАКАЯ ПОДОИДЕТ ЕСЛИ ПОСТАВЛЮ МЕХАНИЧЕСКУЮ ЗА РАНЕ СПАСИБО..
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться
*Nil permanent sub sole.
(c) roverdriver.ru  
 Indexed: 100.00%